Wpisy

Krytyczny błąd bezpieczeństwa Magento (SUPEE-5344) jest już aktywnie wykorzystywany!

Błąd powszechnie znany jako „Magento Shoplift„ został odkryty przez Checkpoint Security już w styczniu 2015r, ale dopiero 9 lutego 2015r zespół bezpieczeństwa Magento wydał niezbędną poprawkę bezpieczeństwa. Błąd bezpieczeństwa występuje w wszystkich wersjach Magento włącznie z 1.9.1.0 .

Czytaj dalej